Navegadores compatíveis

Todas as seções da Flowics suportam os seguintes navegadores da web:

  •  Google Chrome, versão 38 e versões posteriores
  •  Mozilla Firefox, versão 27 e versões posteriores
  •  Microsoft Edge, versão 11 e versões posteriores
  •  Apple Safari versão 11 e posterior

Algumas seções, como a página inicial da Company e o Inbox de Conteúdo, também oferecem suporte aos seguintes navegadores móveis:

- Google Chrome, Android - Versão 5.0 (Lollipop) e versões posteriores

- Apple Safari, iOS 5.0 e versões posteriores

Cada página criada com o nosso Editor de Páginas é compatível com TODOS os navegadores da web e móveis mencionados acima.

Observação: algumas pessoas de seu público podem estar usando um plug-in / extensão bloqueador de anúncios. Observe que, em tais casos, as páginas podem não se comportar corretamente com o uso de bloqueadores de anúncios (por exemplo, origem do uBlock) .

Was this article helpful?